f. Click All settings to open the Settings window.
g. Click the Find a setting search box, type Printer, and view the search results.
h. Click the Minimize button to minimize the Settings window to the Taskbar.

8. Use the Task View feature to open and close apps and windows.
   a. Click the Task View button on the left side of the Taskbar (Figure Intro-51). All of the open apps and windows are tiled on the Windows desktop.
   b. Click the Store app to open it. Task View closes and the Store app displays on your Windows desktop.
   c. Click the Task View button again.
   d. Click the X in the upper right corner to close each open app and window. You may be prompted to save changes to a file.
   e. Click the Task View button again or press Esc to return to the desktop.

**Working with Files**

When you work with Office files, a variety of display views are available. You can change how a file displays, adjust the display size, work with multiple files, and arrange the windows to view multiple files. Because most people work with multiple files at the same time, Office makes it easy and intuitive to move from one file to another or to display multiple document windows at the same time.

**File Views**

Each of the different Office applications provides you with a variety of ways to view your document. In Word, Excel, and PowerPoint, the different views are available on the View tab (Figure Intro-52). You can also change views using the buttons on the right side of the Status bar at the bottom of the file window (Figure Intro-53). In Access, the different views for each object are available in the Views group on the Home tab.

The following table lists the views that are available in each of the different Office applications:

<table>
<thead>
<tr>
<th>Office Application</th>
<th>Views</th>
<th>Office Application</th>
<th>Views</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Word</strong></td>
<td>Read Mode</td>
<td><strong>Access</strong></td>
<td>Layout View</td>
</tr>
<tr>
<td></td>
<td>Print Layout</td>
<td></td>
<td>Design View</td>
</tr>
<tr>
<td></td>
<td>Web Layout</td>
<td></td>
<td>Datasheet View</td>
</tr>
<tr>
<td></td>
<td>Outline</td>
<td></td>
<td>Form View</td>
</tr>
<tr>
<td></td>
<td>Draft</td>
<td></td>
<td>SQL View</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Report View</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Print Preview</td>
</tr>
<tr>
<td><strong>Excel</strong></td>
<td>Normal</td>
<td><strong>PowerPoint</strong></td>
<td>Normal</td>
</tr>
<tr>
<td></td>
<td>Page Break Preview</td>
<td></td>
<td>Outline View</td>
</tr>
<tr>
<td></td>
<td>Page Layout</td>
<td></td>
<td>Slide Sorter</td>
</tr>
<tr>
<td></td>
<td>Custom Views</td>
<td></td>
<td>Notes Page</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Reading View</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Presenter View</td>
</tr>
</tbody>
</table>
Change Display Size

You can use the Zoom feature to increase or decrease the display size of your file. Using Zoom to change the display size does not change the actual size of text or objects in your file; it only changes the size of your display. For example, if you change the Zoom level to 120%, you increase the display of your file to 120% of its normal size (100%), but changing the display size does not affect the actual size of text and objects in your file. You could also decrease the Zoom level to 80% to display more of your file on the screen.

You can increase or decrease the Zoom level several different ways. Your Zoom options vary depending on the Office application you are using.

- **Zoom level on the Status bar** (Figure Intro-54): Click the + or - button to increase or decrease Zoom level in 10% increments.
- **Zoom group on the View tab** (Figure Intro-55): The Zoom group includes a variety of Zoom options. The options vary depending on the Office application.
- **Zoom dialog box** (Figure Intro-56): Click the Zoom button in the Zoom group on the View tab or click the Zoom level on the Status bar to open the Zoom dialog box.

MORE INFO

The Zoom feature is only available in Access in Print Preview view when you are working with reports.

Manage Multiple Open Files and Windows

When you are working on multiple files in an Office application, each file is opened in a new window. You can minimize an open window to place the file on the Windows Taskbar (the bar at the bottom of the Windows desktop), restore down an open window so it does not fill the entire computer screen, or maximize a window so it fills the entire computer screen. The Minimize, Restore Down/Maximize, and Close buttons are in the upper right of a file window (Figure Intro-57).

MORE INFO

You can open only one Access file at a time. If you open another Access file, the first one closes.
• **Minimize**: Click the **Minimize** button (see Figure Intro-57) to hide the active window. When a document is minimized, it is not closed. It is minimized to the **Taskbar** so the window is not displayed on your screen. Place your pointer on the application icon on the Windows **Taskbar** to display thumbnails of open files. You can click an open file thumbnail to display the file (Figure Intro-58).

• **Restore Down/Maximize**: Click the **Restore Down/Maximize** (see Figure Intro-57) button to decrease the size of an open window or maximize the window to fill the entire screen. This button toggles between **Restore Down** and **Maximize**. When a window is restored down, you can change the size of a window by clicking and dragging a border of the window. You can also move the window by clicking and dragging the title bar at the top of the window.

• **Close**: Click the **Close** button (see Figure Intro-57) to close the window. If there is only one open file, the Office application also closes when you click the **Close** button on the file.

You can switch between open files or arrange the open files to display more than one window at the same time. The following are several methods to do this:

• **Switch Windows button**: Click the **Switch Windows** button [View tab, Window group] (not available in Access) to display a drop-down list of open files. Click a file from the drop-down list to display the file.

**ANOTHER WAY**

Click the Windows **Task View** button on the **Taskbar** to tile all open windows and apps on the desktop.

• **Windows Taskbar**: Place your pointer on an Office application icon on the Windows **Taskbar** to display the open files in that application. Click a file thumbnail to display it (see Figure Intro-58).

• **Arrange All button**: Click the **Arrange All** button [View tab, Window group] to display all windows in an application. You can resize or move the open file windows.

**Snap Assist**

The **Snap Assist** feature in Windows provides the ability to position an open window to the left or right side of your computer screen and fill half the screen. When you snap an open window to the left or right side of the screen, the other open windows tile on the opposite side where you can select another window to fill the opposite side of the computer screen (Figure Intro-59).
HOW TO: Use Snap Assist

1. Click the title bar of an open window.
2. Drag it to the left or right edge of the computer screen and release the pointer.
   - The window snaps to the side of the screen and fills half of the computer screen (see Figure Intro-59).
   - The other open windows and apps display as tiles on the opposite side.
   - If you're using a touch screen computer, you can use Snap Assist by pressing and holding the title bar of an open window and dragging to either side of the computer screen.
3. Select a tile of an open window or app to fill the other half of the screen.

MORE INFO

Snap Assist also allows you to snap a window to a quadrant (quarter rather than half) of your screen. Drag the title bar of an open window to one of the four corners of your computer screen.

Printing, Sharing, and Customizing Files

On the Backstage view of any of the Office applications, you can print a file and customize how a file is printed. You can also export an Office file as a PDF file in most of the Office applications. In addition, you can add and customize document properties for an Office file and share a file in a variety of formats.
Print a File

You can print an Office file if you need a hard copy. The Print area on the Backstage view displays a preview of the open file and many print options. For example, you can choose which page or pages to print and change the margins of the file in the Print area. Print settings vary depending on the Office application you are using and what you are printing.

**HOW TO: Print a File**

1. Open the file you want to print from a Windows folder or within an Office program.
2. Click the File tab to open the Backstage view.
3. Click Print on the left to display the Print area (Figure Intro-60).
   - A preview of the file displays on the right. Click the Show Margins button to adjust margins or Zoom to Page button to change the view in the Preview area. The Show Margins button is only available in Excel.
4. Change the number of copies to print in the Copies area.
5. Click the Printer drop-down list to choose from available printers.
6. Customize what is printed and how it is printed in the Settings area.
   - The Settings options vary depending on the Office application you are using and what you are printing.
   - In the Pages area (Slides area in PowerPoint), you can select a page or range of pages (slides) to print.
   - By default all pages (slides) are printed when you print a file.
7. Click the Print button to print your file.

**ANOTHER WAY**

Press Ctrl+P to open the Print area on the Backstage view.

Export as a PDF File

*Portable document format*, or *PDF*, is a specific file format that is often used to share files that are not to be changed or to post files on a web site. When you create a PDF file from an Office application file, you are actually exporting a static image of the original file, similar to taking a picture of the file.

The advantage of working with a PDF file is that the format of the file is retained no matter who opens the file. PDF files open in the Windows Reader app or Adobe Reader, which is free software that is installed on most computers. Because a PDF file is a static image of a file, it is not easy for other people to edit your files. When you want people to be able to view a file but not change it, PDF files are a good choice.
HOW TO: Export a File as a PDF File

1. Open the file you want to export as a PDF file.
2. Click the File tab and click Export to display the Export area on the Backstage view (Figure Intro-61).
3. Select Create PDF/XPS Document and click the Create PDF/XPS. The Publish as PDF or XPS dialog box opens.
   - XPS (XML Paper Specification) format is an alternative to a PDF file. XPS is a Microsoft format and is not widely used.
4. Select a location to save the file.
5. Type a name for the file in the File name area.
6. Click Publish to close the dialog box and save the PDF file.
   - A PDF version of your file may open. You can view the file and then close it.

More Info

Microsoft Word can open PDF files, and you can edit and save the file as a Word document.

Document Properties

Document properties are hidden codes in a file that store identifying information about that file. Each piece of document property information is called a field. You can view and modify document properties in the Info area of the Backstage view.

Some document properties fields are automatically generated when you work on a file, such as Size, Total Editing Time, Created, and Last Modified. Other document properties fields, such as Title, Comments, Subject, Company, and Author, can be modified. You can use document property fields in different ways such as inserting the Company field in a document footer.

HOW TO: View and Modify Document Properties

1. Click the File tab and click Info. The document properties display on the right (Figure Intro-62).
2. Click the text box area of a field that can be edited and type your custom document property information.
3. Click the Show All Properties link at the bottom to display additional document properties.
   - Click Show Fewer Properties to collapse the list and display fewer properties.
   - This link toggles between Show All Properties and Show Fewer Properties.
4. Click the Back arrow to return to the file.
Share a File

Windows 10 and Office 2016 have been enhanced to help you share files and collaborate with others. The Share area on the Backstage view lists different options for sharing files from within an Office application. When you save a file to your OneDrive, Office provides a variety of options to share your file (Figure Intro-63). The two main sharing options are Share with People and Email. Within these two categories, you have a variety of ways to share a file with others. Your sharing options vary depending on the Office application you are using. The following list describes the sharing options available in the Office applications:

- **Word**: Share with People, Email, Present Online, and Post to Blog
- **Excel**: Share with People and Email
- **Access**: No Sharing option on the Backstage view
- **PowerPoint**: Share with People, Email, Present Online, and Publish Slides

**HOW TO: Share a File**

1. Click the File tab to open the Backstage view and select Share on the left.
   - If your file is not saved in OneDrive, you are directed to first save the file to the cloud (OneDrive). Click the Save to Cloud button and save your file in OneDrive.
   - If your file is not saved to OneDrive, you will not have all available sharing options.

2. Share a OneDrive file with others by clicking Share with People on the left and then clicking the Share with People button on the right (see Figure Intro-63).
   - The Backstage view closes and the Share pane opens on the right side of the file (Figure Intro-64).
   - Alternatively, click the Share button in the upper right corner of the Office application window to open the Share pane (Figure Intro-65).
   - Type an email address in the Invite people text box. If you want to share the file with more than one person, separate email addresses with a semicolon.
   - Select Can edit or Can view from the permission drop-down list, which controls what others can do with your file.
   - You can include a message the recipients will receive.
   - Click the Share button below the message to send a sharing email to recipients.
   - Alternatively, click the Get a sharing link option at the bottom of the Share pane to create an edit link or view-only link (Figure Intro-66). You can then copy the sharing link and email it to others or post it in an online location.
3. Share a file through email by clicking the Email button on the left side of the Share area on the Backstage view and selecting an option (Figure Intro-67).

- These Email share options use Microsoft Outlook (email and personal management Office application) to share the selected file through email.
- The Email share options include Send as Attachment, Send a Link, Send as PDF, Send as XPS, and Send as Internet Fax.
- A description of each of these Email share options are provided to the right of each option.

MORE INFO

Sharing options are also available if you save files to other online storage locations such as Dropbox and Box.

Program Options

Using the program options, you can apply global changes to the Office program. For example, you can change the default save location to your OneDrive folder or you can turn off the Start page that opens when you open an Office application.

Click the File tab and select Options on the left to open the [Program] Options dialog box (Word Options, Excel Options, etc.) (Figure Intro-68). Click one of the categories on the left to display the category options on the right. The categories and options vary depending on the Office application you are using.